短线疯牛副图指标通达信版

短线疯牛副图指标通达信版

【公式源码】 AA:=C/LLV(MA(C,3),20)>1.25 OR C/LLV(MA(C,3),10)>1.15;BB:=L<MA(C,3)*1.01 AND O>MA(C,5) AND C>=MA(C,3) AND C/H>0.95;CC:=L<MA(C,5)*1.01 AND O>MA(C,10) AND C>=MA(C,5) AND C/H>0.95;DD:=L<MA(C,10)*1.01 A...
自助购买-支付完即显示下载链接VIP升级点击这里包年会员(360金币 )本站频繁更新产品. 参加投稿兑换站内课程活动

【公式源码】

AA:=C/LLV(MA(C,3),20)>1.25 OR C/LLV(MA(C,3),10)>1.15;
BB:=L<MA(C,3)*1.01 AND O>MA(C,5) AND C>=MA(C,3) AND C/H>0.95;
CC:=L<MA(C,5)*1.01 AND O>MA(C,10) AND C>=MA(C,5) AND C/H>0.95;
DD:=L<MA(C,10)*1.01 AND O>MA(C,20) AND C>=MA(C,10) AND C/H>0.95;
FF:=BB OR CC OR DD;
GG:=AA AND FF;
XG:FILTER(GG,2);

【指标截图】

【下载地址】

百度网盘下载链接: 提取码:55eu

资料付费后即可获取百度网盘下载链接!这里是测试地址

附:百度网盘使用用技巧

0
VIP升级点击这里包年会员(360金币 )本站频繁更新产品. QQ: 66271978 参加投稿兑换站内课程活动
没有账号? 注册忘记密码?

社交账号快速登录