支付完即显示下载链接VIP升级点击这里包年会员358金币,包季138金币,包月98金币.本站频繁更新产品. 参加投稿兑换站内课程活动

黑马白马日线主图指标益盟操盘手版

【指标公式名称】

黑马白马日线主图指标益盟操盘手版

【公式源码】

P1:=(cost(95)-cost(5))/(cost(95)+cost(5))*100; P2:=(cost(85)-costK $ o i ~ s $(15))/(cost(85)+cost(15))*100;
70%成本集中:=p2<20;
90%成本集中:=p1;

大阳线:=(C-RE_ ] c K qF(C,1))/REF(C,1)*100,drawnull;{当天涨幅}
突破平台:=c V # s C>=HHV(CLOSE,7),COLORCYAN;
振幅:=(HHV(HIGH,7)-LLV(“LOW#WEEK”,7))/LLV(“L#WEEK”,7)*100;
筹码突破A:=+ { . r V E J i pIFh Y R q R $ m((WINN$ = B 3 xER(C)*100>85),0.8,0) and 70%成本集中<20 AND 大阳线>7,drawnull,COLORRED;{用到操盘手上i ~ : V a f 2,通达信因为筹码不准确可不用这个条件,用/ U E s 4”突破平# R 9 b % & x v台”的条件代替}
筹码突破:FILTER(筹码突破A,10),n c I ! v X 4drawnull,COLORR[ Z t |ED;
STICKLINE(筹码突破,0,2,6,0),colorred;
A1:=SUM((VOL*100/CAPITAL/100),7);{周换手率}

黑马:if(ref(A1,1)<100 AND 大阳线>7 AND REF(I w i D m }振幅,1)<平台振幅 AND 筹码突破,2,0),drawnull,COLORYELLOW;
| + 5 f g *马:({A1<400 AND} A1>300 AND REF(振幅,1)<平台振幅 AND 筹码突破),COLORwhite,drawnull;{鲍斯股份:白马16-11-16、10月21号。哈尔斯:15-12-25}
STICKLINE(黑马a c l $ –,0,1.8,6,0),coloryelD b { f T ) slow;
STICKLINE(白马,0,1,6,0),color5 % 6 #white;

【指标截图】

课程付费后即可获取百度网盘下载链接!这里是测试地址

附:百度网盘0 . = 2 A 5 K ] 使用用技巧

资源下载此资源下载价格为10金币,请先
包年会员358金币 ,包季150金币,包月98金币.QQ: 66271978 自助购买-支付完即显示下载链接,
资源下载
下载价格:10 金币
加入VIP免费下载资料优惠:免费
类型:百度网盘
包年会员358金币 ,包季150金币,包月98金币.QQ: 66271978 自助购买-支付完即显示下载链接,

原文链接:https://www.hg58t.com/jingping/ppppp/yimengzhibiao/519.html,转载请注明出处。

0
VIP升级点击这里包年会员358金币,包季138金币,包月98金币.本站频繁更新产品. QQ: 66271978 参加投稿兑换站内课程活动
没有账号? 注册  忘记密码?

社交账号快速登录

'); })();