黑马白马日线主图指标益盟操盘手版

【指标公式名称】

黑马白马日线主图指标益盟操盘手版

【公式源码】

P1:=(cost(95)-cost(5))/(cost(95)+cost(5))*100; P2:=(cost(85)-costK $ o i ~ s $(15))/(cost(8c [ } M f M5)+cost(15))*100;
70%成本集中( D v L &:=0 _ { 2 l 5 }p2<20;
90%成本集中:=p1;

大阳线:=(C-RE_ ] c K qF(C,1))/REF(C,1)*100,drawnull;U r y{当天涨幅}
突破平台:=c VH ~ * i | # s C>=HHV(CLOSE,7),COLORCYAN;
振幅:=(HHV(HIGH,7)-LLV(“LOW#WEEK”,7))/LLV(“L#WEEK”,7)*100;
筹码突破A:=+ { . r V E J i pIFh Y R q R $ m((WINN$ = B 3 xER(C)*1z j ( [ c ` X ( h00>85),0.8R [ X G N o # O v,0) and 70%成本集中B $ h b D d ; Z<20 AND 大阳线>7,drawnull,COLORRED;{用到6 x N m e u A操盘手上i ~ : V a f 2,通达信因为筹码不准确可不用这个条件,用/ U E s 4”突破平# R 9 b % & x vj e C 1 R”的条件代替}
筹码突破:FI) c q ^ ! W a F dLTER(筹码突破A,10),n c I ! v X 4drawnull,COLORR[ Z t |ED;
STICKLIN1 J .E(筹码突破,0,2,6,a F ] | b0),colorred;
A1:=+ ) h 3 | . fSUM((VOL*100/CAPITAL/100),7);{周换手率}

黑马:b z 5 X Eif(ref(A1,1% ] _ b : S E n n)<100 ANDv L ] Tf b N O 6 M b ? 大阳线>78 3 3 AND REF(I w i D m }振幅,1)<平台振幅 AND 筹码突破,2,0)c @ ( n ? f , D,drawnull,COLORYELLOW;
| + 5 f g *马:({A1<400 AND} A1>300 AND{ | h REF(振幅,1)<平台振幅 AND 筹码突破),COLORwhite,drawnull;{鲍斯股份:– R B L * k * h白马16-11-16、10月214 Y k & g ;号。哈尔斯:15-} 0 P o12-25}
STICKLINE(黑马a c l $ –,0,1.8,6,0),coloryelD b { f T ) slow;
STICKLINE(白马,0,1,6,0),color5 % 6 #white;

【指标截图】

黑马白马日线主图指标益盟操盘手版

课程付费后即可获取百度网盘下载/ =: n | * ^ @ g , 5 V / \ / n 8链接!这里是测试地址

附:百度网盘0 .a ~ $ j | ; C = 2 A 5 K ] 使用用技巧

资源下载此资源下载价格为12积分,VIP免费,请先
选购后在此处显示下载地址
资源下载
下载价格12 积分
VIP免费
选购后在此处显示下载地址
类型:百度网盘
没有账号? 注册  忘记密码?

社交账号快速登录