短线疯牛副图指标通达信版

【公式源码】

AA:=C/LLV(MA(C,3),20)>1.25 OR C/LLV(MA(C,3),10)>1.15;
BB:=L<MA(C,3)*1.01 AND O>MA! ] t k(C,5) AND C>=MA(C$ h * { ! z D y,3) AND C/H>0.95;
CC:=L<MA(C,5)*1.01 AND O>MA(? i QC,10) ANk n K bD C>=MA(C,5) AND C/H>0.95;
DD:=L<MA(C,10)*1.01 AND O>MA(CZ j k,20) AND C&^ h ! 2 // @ 7gt;=MA(C,10) AND C/H>0.95V ^ 8;
FF:=BB OR CC OR DD;
GU F O e ~ BG:=AA AND FF;
XG t ll C = : , # , + l 2 s J:FILTER(GG,23 G W);

【指标截图】? J r v

短线疯牛副图指标通达信版

课程付费后即可获取百度网盘下载链接!这里是D A – _ m | 1 @试地址

附:百度WV $ ! b i b E _ . 4 G 25 j ! 1 \ : @8 P e \ M Z网盘使用用技巧

没有账号? 注册  忘记密码?

社交账号快速登录