火鸟绝买主图指标大智慧版

【指标公式名称】

火鸟绝买主图指标大智慧版

【公式源码】

AM1:=C/REF(C,1)>1.095 AND C=H;
H1:=(REF(C,1)/REF(C,2)<0.96) OR (REF(O,1)/REF(C,1)>5 5 d o X u B | =1.05);
H2:=C/RE( @ FF(F Q { ) E B V 8C,1)>1M ` { S ~.041 n G ? g \ 0 W1 AND C>REF(O,1);
XGH1:=H1r V R h J i AND H2;
XGY:=XGH1;y y z t F 9 3
ABXG:=COUNT(REF(AM1H z 4 G : r M,3),10) AND XGY! g % D –;
D? b % V x ; z P SRAWICON(ABXG,L*0.98,h \ 4 n24);
DRA– 7 dWTEXT(AK u Q )I y I w \ EBX1 ` pG,L*0.95,’火鸟出击’),C% K 4 \ R @ [ ]OLORYELLOWW 4 Z q { ^ x;

【指标截图】

火鸟绝买主图指标大智慧版

【下载地址】

下载地址一

下载地址二(密码:apxn

资源下载此资源仅限注册用户下载,请先
选购后在此处显示下载地址
资源下载
下载价格免费
选购后在此处显示下载地址
没有账号? 注册  忘记密码?

社交账号快速登录