黑马白马日线主图指标益盟操盘手版

黑马白马日线主图指标益盟操盘手版

下载方式:百度网盘
资源下载
此资源为免费资源,请先后下载
包年会员360金币 ,包季150金币,包月98金币.QQ: 66271978 自助购买-支付完即显示下载链接
自助购买-支付完即显示下载链接VIP升级点击这里包年会员358金币,包季138金币,包月98金币.本站频繁更新产品. 参加投稿兑换站内课程活动

【指标公式名称】

黑马白马日线主图指标益盟操盘手版

【公式源码】

P1:=(cost(95)-cost(5))/(cost(95)+cost(5))*100; P2:=(cost(85)-cost(15))/(cost(85)+cost(15))*100;
70%成本集中:=p2<20;
90%成本集中:=p1;

大阳线:=(C-REF(C,1))/REF(C,1)*100,drawnull;{当天涨幅}
突破平台:=C>=HHV(CLOSE,7),COLORCYAN;
振幅:=(HHV(HIGH,7)-LLV(“LOW#WEEK”,7))/LLV(“L#WEEK”,7)*100;
筹码突破A:=IF((WINNER(C)*100>85),0.8,0) and 70%成本集中<20 AND 大阳线>7,drawnull,COLORRED;{用到操盘手上,通达信因为筹码不准确可不用这个条件,用”突破平台”的条件代替}
筹码突破:FILTER(筹码突破A,10),drawnull,COLORRED;
STICKLINE(筹码突破,0,2,6,0),colorred;
A1:=SUM((VOL*100/CAPITAL/100),7);{周换手率}

黑马:if(ref(A1,1)<100 AND 大阳线>7 AND REF(振幅,1)<平台振幅 AND 筹码突破,2,0),drawnull,COLORYELLOW;
白马:({A1<400 AND} A1>300 AND REF(振幅,1)<平台振幅 AND 筹码突破),COLORwhite,drawnull;{鲍斯股份:白马16-11-16、10月21号。哈尔斯:15-12-25}
STICKLINE(黑马,0,1.8,6,0),coloryellow;
STICKLINE(白马,0,1,6,0),colorwhite;

【指标截图】

资料付费后即可获取百度网盘下载链接!这里是测试地址

附:百度网盘使用用技巧

资源下载此资源仅限注册用户下载,请先
包年会员360金币 ,包季150金币,包月98金币.QQ: 66271978 自助购买-支付完即显示下载链接
资源下载
下载价格:免费
下载方式:百度网盘
包年会员360金币 ,包季150金币,包月98金币.QQ: 66271978 自助购买-支付完即显示下载链接
0
VIP升级点击这里包年会员358金币,包季138金币,包月98金币.本站频繁更新产品. QQ: 66271978 参加投稿兑换站内课程活动
没有账号? 注册  忘记密码?

社交账号快速登录