火鸟绝买主图指标大智慧版

火鸟绝买主图指标大智慧版

【指标公式名称】 火鸟绝买主图指标大智慧版 【公式源码】 AM1:=C/REF(C,1)>1.095 AND C=H;H1:=(REF(C,1)/REF(C,2)<0.96) OR (REF(O,1)/REF(C,1)>1.05);H2:=C/REF(C,1)>1.041 AND C>REF(O,1);XGH1:=H1 AND H2;XGY:=XGH1;ABXG:=COUNT(REF(AM...
自助购买-支付完即显示下载链接VIP升级点击这里包年会员358金币,包季138金币,包月88金币.本站频繁更新产品. 参加投稿兑换站内课程活动

【指标公式名称】

火鸟绝买主图指标大智慧版

【公式源码】

AM1:=C/REF(C,1)>1.095 AND C=H;
H1:=(REF(C,1)/REF(C,2)<0.96) OR (REF(O,1)/REF(C,1)>1.05);
H2:=C/REF(C,1)>1.041 AND C>REF(O,1);
XGH1:=H1 AND H2;
XGY:=XGH1;
ABXG:=COUNT(REF(AM1,3),10) AND XGY;
DRAWICON(ABXG,L*0.98,24);
DRAWTEXT(ABXG,L*0.95,’火鸟出击’),COLORYELLOW;

【指标截图】

【下载地址】

下载地址一

下载地址二(密码:apxn

0
VIP升级点击这里包年会员358金币,包季138金币,包月88金币.本站频繁更新产品. QQ: 66271978 参加投稿兑换站内课程活动
没有账号? 注册  忘记密码?

社交账号快速登录